栏目导航: 首页 > 漏洞预警 > 路由火墙 > 内容

IBM Security Access Manager远程代码执行漏洞

www.hx99.net    时间: 2014-07-02    阅读: 次     整理: 华西安全网

 受影响系统:
IBM Security Access Manager
描述:
--------------------------------------------------------------------------------
BUGTRAQ ID: 68137
CVE(CAN) ID: CVE-2014-3073

 

IBM Security Access Manager 软件是高度可扩展的用户认证、授权和Web SSO解决方案。

IBM Security Access Manager (ISAM) for Mobile 8.0、IBM Security Access Manager for Web 7.0、8.0版本存在安全漏洞,可使远程攻击者执行任意代码。

<*来源:IBM (ncsupp@ca.ibm.com)
*>

建议:
--------------------------------------------------------------------------------
厂商补丁:

IBM
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.ibm.com/support/fixcentral/
http://xforce.iss.net/xforce/xfdb/93790
http://www-01.ibm.com/support/docview.wss?uid=swg1IV61563
http://www-01.ibm.com/support/docview.wss?uid=swg21676699

本文来源:华西安全网[http://www.hx99.net]
发表评论】【告诉QQ好友】【错误报告】【加入收藏】【关闭